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iCAN – SNP Claim Processing Manual
SNP ( NSLP, SBP, SMP)

(02/23/15)

Enter your User ID and
Password.

Click on the "Log
One" button

In order to process a claim the sponsor must have an approved agreement.
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Click on the "LogOn" button
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Click on the "School
Nutrition
Programs" (SNP) button

To exit the system
click on the "Log
Out" tab.
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Click on the "Claims"

NOTE: It is recommended that you view this screen periodically
because it is the message center.
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NOTE: This is a sample of the messages that may appear. It is recommended that you view this screen periodically because it is the message center.
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Click on "Claim - SNP"
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To retrieve your file enter your Agreement
Number or Sponsor Name

Your Sponsor Name will
show up here. Click on it.
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Click on the claim month that you would
like to enter.

Your sponsor agreement number, name
and address will appear here.
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Click on "Add Original Claim" button
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Verify this is the claim month you want.

Find the Site that you would like to enter the
claim and click on the "Add" tab.
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Verify this is the claim for the month you want to enter.
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Enter each line of the site claim
information the same as you
would have on the paper
claims. ( This is the same
process as the old paper claim
with the exception that the
information is being entered
into iCANS. You do not need to
FAX, email or mail your claim
in.

Click on the "Save" button

If for some reason you do not want to save the
information you entered click on the "Cancel" button.

The site number and
name and address will
appear here.

depr13456
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Enter each line of the site claiminformation the same as youwould have on the paperclaims. Note: All fields must be completed. The dollar reimbursement amount will not show on this screen.  You will see that on the Summary which we will address later in this manual.(This is the same process as the old paper claim with the exception that the information is being entered into iCANS. You do not need to FAX, email or mail your claim to DOE Finance.
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A claim may be saved if it has errors but it may not pay. It is strongly
recommended that you click on the "Correct Now" button and make the
necessary corrections. If you choose "Correct Later" be sure you make the
necessary corrections or the claim will not be paid.
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Text Box
A claim may be saved if it has errors will not be processed for payment. It is strongly recommended that you click on the "Correct Now" button and make thenecessary corrections. If you choose "Correct Later" be sure you make thenecessary corrections or the claim will not be paid.
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Above are samples of errors messages or warnings that you may receive due to
entry errors.
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The status of the Dec 2014 claim for
site 0001 is now in "validated" status.

When a claim is in
"validated status" you may
make changes to it by
clicking the Modify tab.
Make the changes and click
save.

To enter the claim
information for another
site, click on the "Add"
tab for each site you
want to add. Continue
this process until all the
sites have been added.

If you would like to look at the
claim click on the "View" tab.

After the information for each
site has been added, click on
the "Continue" button which
will take you to the total
claim summary for all sites
that have been entered.
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This is the actual claim total for all of the sites entered. It indicates meal
counts, rate of reimbursement and dollar amount to be reimbursed.

To complete the claim, check the "Certification"
box and click on the "Submit for Payment" button.
At this point the claim has been submitted to DOE-
CANS.
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Text Box
NOTE: If you would like a printed copy of the claim summary page, click on your print icon.
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This is the actual claim summary total for all of the sites entered. The summary indicates meal counts, rate of reimbursement and total dollar amount to be reimbursed. If you choose to retain a paper copy of the claim, you may want to print the claim summary at this time. To print it, click on your computer print icon.
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This screen will appear after you have clicked the "Submit for Payment"
button in the previous step. An email confirmation will be sent to the
individual who was designated in the application process. Note the date
received, date accepted by DOE and a confirmation number is indicated.
If you do not receive this screen or the confirmation, the claim was not
submitted to DOE. Contact the DOE- 605-773-3456 or email
Phyllis.Tomkiewicz@state.sd.us immediately.
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Note the status has changed
from "validated" to "accepted".
You may modify a claim which
is in "accepted" status.
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Text Box
Note the status has changedfrom "validated" to "accepted".You may modify a claim when it is in "accepted" status.
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This is a sample of a claims screen summary which has two accepted claims and
one pending claim. The pending claim was not completed. The sponsor need to
click on Jan 2015 to pull up the claim, click modify enter the information and save
the claim. It is recommended that each time you submit a claim, you check this
Claim Summary screen to verify that the claim that you entered and save is in
"Accepted" status.
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This is a sample of a claims screen summary which has two accepted claims andone pending claim. The pending claim was not completed. The sponsor needs toclick on Jan 2015 to pull up the claim, click modify, enter the information and savethe claim. It is recommended that each time you submit a claim, you check thisClaim Summary screen to verify that the claim that you entered and saved is in"Accepted" status.
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If you need to modify

To modify the Feb 2015 claim which is in
"Accepted" status, click on the claim.
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Click on the "Modify" tab.
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Click on the "Modify" tab for the site you
want to modify.
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The original claim
information screen
will come up for
you to make the
necessary
changes. When
done click save.
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Text Box
The original claiminformation screenwill come up. Enter the necessarychanges. Whendone click the  "Save" button.
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Review any errors or warnings by
clicking the "Review" tab and make
corrections. In this case there were no
warnings or errors regarding the
modification.

Click the "Continue" tab.
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Text Box
Review any errors or warnings byclicking the "Review" tab and makecorrections. In this case the claim was saved with warnings.  When the warnings have been correct, click the "Save" button.
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Click the "Continue" tab if you choose to continue without addressing the warnings at this time. Be sure you go back in and make the necessary corrections or the claim will not be paid.
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When the claim
modification is
complete, click the
"Continue" button.
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Check the "Certify" box and click the
"Submit for Payment" button.
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Click the "Finished" button. You will
receive an email indicating the
receipt confirmation for the
modification. Same as page 14.
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The modification that was entered changed the Earned Amount from
$6.08 to $3.04. You may refer back to page 17 to view the Earned
Amount prior to the modification.
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The claim status for Dec 2014 and Feb 2015 has changed from "accepted" to
"processed" which means the claims have been pulled into a batch for
payment by DOE.
The only change that may be made to a claim in "Processed" claim status is
by submitting a revision.
Note that the "Pending" claim status was not changed. The sponsor must go
in and complete and submit the claim prior to the 60 day date deadline.
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The claim status for Dec 2014 and Feb 2015 has changed from "accepted" to"processed" which means the claims have been pulled into a batch forpayment by DOE-Finance. (The claims will normally be pulled into a batch on the morning of the 11th of each month.  If the 10th of the month falls on a weekend the claim would be due the following business day with the batch being pulled the next day.)If a claim is in "Processed" claim status and a change is needed to the claim information, a revision must be submitted.In this example note that the Jan. 2015 claim is in "Pending" claim status. the sponsor must complete and submit the claim prior to the 60 day date deadline if it is an increase in the reimbursement.It is VERY important that you view this screen each time you submit a claim to assure that the claim status is not "Pending".Reminder: When a claim is submitted you will receive an email indicating the confirmation number etc.
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To enter a revision on a claim which has
a Processed status, click on the claim
month. In this case we will process a
revison for the Dec 2014 claim.
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Verify that you
have the right
claim month.

Click on the "Add
Revision" button.
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Verify that you have the claim month that you want to revise.
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The adjustment number will indicate
the revision number. If it was the 2nd
revision the number would be 2.

Click on the "Revise" tab.
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The original site claim will
come display for you to
enter the revision(s).

After you have completed
the revision(s) click on the
"Save" button.
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Text Box
The original site claim willdisplay for you to enter the revision(s).
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The revision is in
the "validated"
status.

If you have completed all
the revisions that are
needed, click on the
"Continue" tab.
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The new summary total for the
Dec 2014 claim for all sites is
$6.08. Previously it was
$3.04. Refer to page 27 to
review the original claim total.

Check the "Certification"
box and click on the
"Submit for Payment"
button.
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The revised summary total for the Dec 2014 claim for all sites is $6.08. Previously it was$3.04. Refer to page 27 toreview the original claim total.
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The system checks
to assume that the
revision is a timely
adjustment.

You will receive an
email notification the
same as discussed

Click on the
"Finished" button.
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You will receive anemail notification thesame as discussed previously.
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The system checks to confirm that the revision is a timely adjustment within the 90 day rule.
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The revised $3.04 is now in "Accepted" status. Note the
original claim in the amount of $3.04 indicated "Processed"
status which means it has been paid. The paid date was
2/23/2015. The total claim earned was $6.08 which is
compiled of the $3.04 original claim plus the revision #1 of
$3.04.
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The Claim Summary screen
indicates "Adj Number 1" is in
Accepted Claim Status. Note the
total "Earned Amount" indicated is
the total of the original claim plus
the revision.

The Claim Summary screen 
indicates "Adj Number 1" which is in 
"Accepted" Claim Status. Note the 
total "Earned Amount" indicated is 
the total of the original claim plus 
the revision. The revision will be 
processed in the same manner as 
the original payment which will 
change the revision to "Processed" 
status.
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To view a claim of at any
time, click on the
"Summary" tab.
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Text Box
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Text Box
To view a claim at any time, click on the "Summary" tab.
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The claim summary indicates the confirmation,
received, accepted and processed date;
reimbursement for each meal type; the total
reimbursement for all sites; and the reason
code. You may print a screen at anytime via
clicking on your print icon. To exit the system always

click on the "Log Out" tab.
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The claim summary indicates the confirmation,received, accepted and processed dates;reimbursement for each meal type; the totalreimbursement for all sites; and the reasoncode. You may print a screen at anytime viaclicking on your print icon.
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